summaryrefslogtreecommitdiffstats
path: root/klettres/klettres/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'klettres/klettres/Makefile.am')
-rw-r--r--klettres/klettres/Makefile.am6
1 files changed, 3 insertions, 3 deletions
diff --git a/klettres/klettres/Makefile.am b/klettres/klettres/Makefile.am
index 80e878a2..dc6c2578 100644
--- a/klettres/klettres/Makefile.am
+++ b/klettres/klettres/Makefile.am
@@ -1,7 +1,7 @@
-####### kdevelop will overwrite this part!!! (begin)##########
+####### tdevelop will overwrite this part!!! (begin)##########
bin_PROGRAMS = klettres
-## INCLUDES were found outside kdevelop specific part
+## INCLUDES were found outside tdevelop specific part
klettres_SOURCES = fontsdlg.ui klettres.cpp klnewstuff.cpp main.cpp klettresview.cpp soundfactory.cpp prefs.kcfgc timerdlg.ui timer.cpp
klettres_LDADD = $(LIB_TDEUI) -lknewstuff
@@ -15,7 +15,7 @@ kde_conf_DATA = klettresrc
appdir = $(kde_datadir)/klettres
app_DATA = klettresui.rc
-####### kdevelop will overwrite this part!!! (end)############
+####### tdevelop will overwrite this part!!! (end)############
# set the include path for X, qt and KDE
INCLUDES= $(all_includes)