summaryrefslogtreecommitdiffstats
path: root/plugins/plasmoids/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/plasmoids/CMakeLists.txt')
-rw-r--r--plugins/plasmoids/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/plasmoids/CMakeLists.txt b/plugins/plasmoids/CMakeLists.txt
index db620f8..3e2a830 100644
--- a/plugins/plasmoids/CMakeLists.txt
+++ b/plugins/plasmoids/CMakeLists.txt
@@ -47,4 +47,4 @@ tde_add_library( ${target} SHARED AUTOMOC
##### headers #######################################
file( GLOB HEADERS *.h )
-INSTALL(FILES ${HEADERS} DESTINATION ${INCLUDE_INSTALL_DIR}/kbfx/plugins)
+install(FILES ${HEADERS} DESTINATION ${INCLUDE_INSTALL_DIR}/kbfx/plugins)