summaryrefslogtreecommitdiffstats
path: root/plugins/recentstuff/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/recentstuff/CMakeLists.txt')
-rw-r--r--plugins/recentstuff/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/recentstuff/CMakeLists.txt b/plugins/recentstuff/CMakeLists.txt
index 659f8ff..b9cb2ec 100644
--- a/plugins/recentstuff/CMakeLists.txt
+++ b/plugins/recentstuff/CMakeLists.txt
@@ -47,4 +47,4 @@ tde_add_library( ${target} SHARED AUTOMOC
##### headers #######################################
file( GLOB HEADERS *.h )
-INSTALL(FILES ${HEADERS} DESTINATION ${INCLUDE_INSTALL_DIR}/kbfx/plugins) \ No newline at end of file
+install(FILES ${HEADERS} DESTINATION ${INCLUDE_INSTALL_DIR}/kbfx/plugins) \ No newline at end of file