summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e6dd6b6..b533494 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -136,7 +136,7 @@ if(WITH_GCRYPT)
endif(WITH_GCRYPT)
if(WITH_FFMPEG)
- find_package(FFMPEG)
+ find_package(FFMPEG 3.1.0)
endif(WITH_FFMPEG)